如何使用本手册

本文档旨在为您提供全面的产品信息。您可以调整文档窗口大小或打印此文档，还可以访问链接的网站，或从专门的图示中获取信息。

  • 要跳至链接的主题或网站，单击带下划线的蓝色文本，或当鼠标指针变成手型图标 [image] 时单击左键。
  • 要显示某个对象的简短说明（工具提示），请将鼠标指针放在该对象上。稍后即出现工具提示。

您可以选择打印部分文档：

  1. 在您左侧的目录标记页，单击某个标题。
  2. 在菜单上，单击打印按钮。
  3. 在出现的对话框中，单击对应选项，打印一个选定主题或一个标题下的全部次主题。


简介

在完成快速开始简明手册上的安装步骤之后，请再花一些时间阅读这份用户指南，学习如何充分发挥此播放机的功能。

Creative ZENTM V/ ZEN V Plus 体积虽小，但具备一般较大播放机通常具备的一切功能！它具有线性直录、专辑封面、Audible®、ZENcast、视频播放支持和 FM 收音机功能，如此物超所值，自然使众多竞争者黯然失色。

注意
  • 仅 ZEN V Plus 播放机具有FM 收音机和视频功能。
  • 目前只有部分地区可提供 Audible 文件。


播放机概述

复位按钮 电源开关 5 维操纵杆 麦克风 线性输入插孔 减小音量按钮 USB 2.0 端口 播放按钮 返回/选项按钮 录音按钮 耳机插孔 锁定 增大音量按钮

注意
  • 各个型号的产品规格可能有所不同。

 | 按钮/接口 | 功能
1. | 电源开关 | 将电源开关向电源图标方向滑动并按住打开及关闭播放机。
2. | 锁定 | 将电源开关滑动至“锁定”位置，禁用播放机上的各个控制钮。
3. | 麦克风 | 使用内置的麦克风制作即时录音。
4. | 线性输入插孔 | 将外部立体声音源，例如磁带式播放机、CD 播放机和 MD 播放机接至此插孔。
5. | 耳机插孔 | 将耳机连接到此插孔。
6. | USB 2.0 端口 | 如要为播放机的电池充电或传输文件，请将提供的 USB 连接线的一端接到此端口，将另一端与电脑的 USB 端口相连。 如果不想通过电脑为电池充电，请购买 ZEN 充电器。有关这款播放机和其它 ZEN V 系列配件的信息，请访问 www.creative.com。
7. | 增大音量按钮 | 按下此按钮增大音量。
8. | 减小音量按钮 | 按下此按钮减小音量。
9. | 录音按钮 | 开始或停止一段语音或线性输入录音。
10. | 播放/暂停按钮 | 开始、暂停及恢复播放。
11. | 返回/选项按钮 | 按住此按钮显示选项菜单。 在各菜单项之间滚动时，按下此按钮可以返回上一个菜单。
12. | 5 维操纵杆 | · 左右推动操纵杆到达上一首或下一首曲目。 · 上下推动操纵杆滚动至一个项目。 · 按下选择一个菜单项。 · 左右推动并按住操纵杆在一首曲目内后退或前进。 详情请参阅使用 5 维操纵杆。
13. | 复位按钮 | 如果播放机没有响应，用针按下此按钮。

注意
  • 仅 ZEN V Plus 播放机具有 FM 收音机和视频功能。
  • 在制造有机发光二极管（OLED）显示屏的过程中，可能出现屏幕上的某一个或多个像素不能发亮、只能显示一种固定的颜色或无法改变状态的情况。
    根据工业标准及 Creative 屏幕制造商的技术规格，在不影响显示质量的前提下，出现这些状态固定的点是可以接受的。
    如果您播放机的 OLED 显示屏上的状态固定的点影响您的使用，请与客户支持服务部门联系。与客户支持服务有关的信息，可以在安装和应用程序光盘上找到。请打开 d:\support\<区域>\<语言>\support.chm。
    （用 CD-ROM/DVD-ROM 光驱的盘符替代 d:\，用您所在的区域替代 <区域>，并用文件使用的语言替代 <语言>）


打开/关闭播放机

  1. 如要打开播放机，请向电源 [image] 图标的方向滑动电源开关并按住，直到 OLED 显示亮起。
  2. 要关闭播放机，向电源 [image] 图标的方向滑动电源开关并按住，直到出现关机中信息。


重新激活播放机屏幕

屏幕照明关闭时，按下播放机任何按钮都可以重新激活屏幕。更多关于设置显示计时器的信息，请参见设置显示持续时间。


锁定播放机

锁定播放机将禁用其全部控件并关闭屏幕。当您希望避免误碰播放机上的按钮时，可以锁定播放机。

可以用播放机的电源按钮进行锁定。如要锁定播放机线控器（需另行购买），请使用线控器上的锁定开关。

锁定播放机

向着“锁定” [image] 图标的方向滑动电源开关。锁定 [image] 图标出现在“现在正播放”屏幕中。


使用 5 维操纵杆

5 维操纵杆是播放机上最重要的控件之一。本说明文档中用“选择”表示上下推动 5 维操纵杆浏览选项，并按下 5 维操纵杆选定该选项。

播放音乐时，您可以进行以下操作：

  • 左右推动操纵杆跳至上一首或下一首曲目。
  • 左右推动并按住操纵杆在一首曲目内后退或前进。


主菜单和选项菜单

返回主菜单

按下返回/选项 [image] 按钮。您可能需要重复此动作多次。选择一个选项。详情请参阅使用 5 维操纵杆。

进入选项菜单

在任意菜单中，按住返回/选项 [image] 按钮。选择一个选项。按下返回/选项 [image] 按钮返回前一个菜单或屏幕。

注意
  • 仅 ZEN V Plus 播放机具有 FM 收音机和视频功能。


“现在正播放”屏幕

打开播放机时，或在主菜单中选择现在正播放后，出现“现在正播放”屏幕。

在此屏幕中，您可以：

  • 查看您播放机的设置以及电池状态图标。

  • 按下 5 维操纵杆时进入“选定音乐”屏幕。“选定音乐”屏幕显示预先选定用于播放的音乐曲目。详情请参阅管理选定曲目列表。


管理媒体和数据文件

ZENcast 编排器、Creative Media Explorer 和 Creative MediaSourceTM 播放器/编排器随播放机附带。关于播放机对 ZENcast 媒体文件的支持功能的最新信息，请访问 www.zencast.com。

Creative ZENcast 编排器

有了 Creative ZENcast 编排器，您可以订阅您最喜爱的 ZENcast 频道，下载并传输 ZENcast 音频文件至您的播放机。关于播放机对 ZENcast 媒体文件的支持功能的最新信息，请访问 www.zencast.com。

Creative ZENcast 编排器可以用来播放、管理和订阅您喜爱的 ZENcast 频道。使用 ZENcast 编排器，您能够：

  • 通过 ZENcast 目录和 ZENcast.com 网站，快速访问您所喜爱主题的 ZENcast 频道
  • 订阅您喜爱的 ZENcast 频道
  • 安排定期更新您的 ZENcast 频道订阅功能
  • 向播放机传输下载的 ZENcast 音频文件
  • 使 ZENcast 内容与播放机同步


Creative Media Explorer

Creative Media Explorer 适用于以下情况：

  • 您刚刚接触数字音乐和视频，希望将它们从 CD 或电脑中传输到播放机
  • 您想转换、同步以及编排音频和视频文件
  • 您希望在熟悉的 Windows 资源管理器环境中管理播放机。
注意
  • 仅 ZEN V Plus 播放机具有视频功能。

如要启动 Creative Media Explorer，请双击桌面上或我的电脑下的 ZEN V Series Media Explorer [image] 图标。关于使用 Creative Media Explorer 的详细信息，请参阅它的在线帮助。


Creative MediaSource 播放器/编排器

功能全面的 Creative MediaSource 播放器/编排器适用于以下情况：

  • 您需要使用录音、自动生成播放列表和转换音频格式等附加功能
  • 您想在电脑中管理曲库。

如要启动 Creative MediaSource 播放器/编排器，请双击桌面上的 Creative MediaSource 播放器/编排器 [image] 图标。

Creative MediaSource 播放器/编排器有一个主页面，从中您可使用一些常规的操作。有关使用 Creative MediaSource 播放器/编排器的详细信息，请参阅它的在线帮助。


配件

播放机附带以下所述的部分选配件。没有随播放机附带的选配件可以从 Creative Labs 经销商处或 www.creative.com 网站的在线商店购得。

耳机

播放机的耳机具备的动态低频响应功能为您带来更加清晰纯净的音效。

警告！
  • 为了您和他人的安全，请勿在驾驶、骑车或从事其它需要集中注意力的活动时使用耳机。


便携袋

具有保护功能的便携袋，让您的播放机免受刮蹭。


挂绳

有了挂绳，您就可以随身携带自己收集的音乐了。

注意
  • 播放机的挂绳仅在部分国家提供。


线性输入连接线

有了线性输入连接线，您就可以直接编码或“抓取”音乐至播放机（参见使用线性输入插孔编码），而不必先将音乐抓取至电脑然后再传输至播放机。


关于内容类型

您的播放机能够播放不同类型的内容，包括 MP3、WAV 或 WMA 格式的音乐曲目、JPEG（JPG）格式的图片和视频。

注意
  • 仅 ZEN V Plus 播放机具有视频功能。


获取内容

您可以通过许多合法的渠道获取内容。以下是一些建议：

  • 音频曲目 - 从个人的音乐 CD 中或家庭录音室的作品中抓取，或从在线音像店购买。
  • 图片 - 由数码相机、摄像头或由扫描照片而得来。
  • ZENcast 音频文件 - 使用 ZENcast 编排器从 Internet 上下载得来。
  • 视频 - 从 Internet 上下载或从数码相机获得。
注意
  • 仅 ZEN V Plus 播放机具有视频功能。
  • 关于播放机对 ZENcast 媒体文件的支持功能的最新信息，请访问 www.zencast.com


传输媒体和数据文件

将音乐、图片、视频和其它文件从电脑传输至播放机。在抓取或复制文件之前，请确保播放机已经接到电脑，如下图所示。建议您在传输文件前先将播放机完全充电。

注意
  • 仅 ZEN V Plus 播放机具有视频功能。

从收藏的 CD 中传输或抓取音乐

  1. 双击桌面上的 ZEN V Series Media Explorer [image] 图标。
  2. 单击抓取音乐 CD [image] 按钮。
  3. 按照屏幕上的指示操作。
    如果您已连接到 Internet，系统将自动获取专辑信息。
注意
  • Creative Media Explorer 通过 Gracenote® 的 MusicIDSM 功能获取关于您播放的 CD 的艺术家、标题、曲目、评价等信息。此服务是免费的，并且自动执行。您必须连接到 Internet 才能使用这项服务。更多信息请参阅 Creative Audio CD Ripper 的在线帮助。Creative Audio CD Ripper 可在 Creative Media Explorer 中找到。

从电脑中传输音乐、图片或视频

  1. 双击桌面上的 ZEN V Series Media Explorer [image] 图标。
  2. 单击浏览媒体 [image] 按钮。
  3. 找到媒体文件，然后通过拖放操作，将它们复制到您播放机的下列文件夹中。
    • 音频文件：媒体库\Music 文件夹
    • 视频文件：媒体库\Video 文件夹
    • 图片文件：媒体库\Pictures 文件夹
注意
  • 使用 Creative Media Explorer、Creative MediaSource 播放器/编排器或 Windows Media Player 10（及更高版本）传输受数字版权管理（DRM）保护的文件。
  • 仅 ZEN V Plus 播放机具有视频功能。
  • 所有视频文件在 ZEN V Plus 上播放之前都需要进行格式转换。请仅使用 Creative Media Explorer 或 Creative MediaSource 播放器/编排器转换视频。请注意如果您选择跳过一个视频文件，它将无法被传输至播放机。

传输 ZENcast 音频文件

  1. 双击桌面上的 ZENcast 编排器 [image] 图标。
  2. 单击传输 [image] 按钮。
  3. 按照屏幕上的指示操作。
  4. 单击完成按钮。
注意
  • 关于播放机对 ZENcast 媒体文件的支持功能的最新信息，请访问 www.zencast.com

从电脑中传输数据文件

  1. 双击桌面上的 ZEN V Series Media Explorer [image] 图标。
  2. 单击浏览文档 [image] 按钮。
  3. 找到数据文件，然后通过拖放操作，将它们传输到您播放机的数据文件夹。
注意
  • 请不要使用浏览文档 [image] 按钮传输音频文件、图片和视频。


创建及传输播放列表

使用 Creative MediaSource 播放器/编排器，可以更轻松地将曲目编排入播放列表。您可以根据自己的需要创建尽可能多的播放列表，然后将其传输至播放机。

您可以使用拖放方式编辑播放列表，或使用“智能播放列表”功能按照您的个人偏好自动生成播放列表。

提示
  • 有关使用 Creative MediaSource 播放器/编排器的详细信息，请参阅它的在线帮助。
  • 您也可以直接在播放机上创建播放列表。详情请参阅管理选定曲目列表。


将内容与电脑同步

您可以使用 Sync Manager 在播放机与电脑之间更新和同步音乐、图片、视频、联系人、日历和任务。

  1. 将播放机连接至电脑。
  2. 启动 Sync Manager。
    单击电脑的系统驻留程序栏中的 Sync Manager [image] 图标，打开 Sync Manager，然后单击开始同步。
  3. 按照屏幕上的指示操作。
注意
  • 仅 ZEN V Plus 播放机具有视频功能。
  • 要在 Creative MediaSource 播放器/编排器中启动 Sync Manager，单击 Sync Manager。
  • 要在 Creative Media Explorer 中启动 Sync Manager，单击同步媒体和 Outlook 数据。
  • 要配置同步设定，单击电脑的系统驻留程序栏中的 Sync Manager [image] 图标，然后单击播放机设置 [image] Creative ZEN V 或 Creative ZEN V Plus。


断开播放机的连接

文件传输完后，断开播放机的连接。请勿在显示屏上显示下面左边的图像时断开播放机的连接。在曲目或数据文件传输过程中断开播放机的连接，可能会损坏正在传输的内容。等到您看见下面右边的图像显示在显示屏上时再断开播放机的连接。


选择并播放音乐曲目

您可以按专辑、艺术家、曲风或标题搜索音乐曲目。如果您已经在播放机上创建了播放列表（已经编排至播放列表的曲目），或是从 Creative MediaSource 播放器/编排器传输播放列表到播放机，也可以在播放列表中搜索音乐曲目。如果您想要搜寻 Audible 和 ZENcast 文件，还需要执行以下步骤。

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择曲库，然后选择一个音乐类别，如专辑或曲风。如果您想按曲目标题搜索，请选择所有曲目。
  3. 继续使用 5 维操纵杆搜索，直到找到所需曲目。
    您随时可以按住返回/选项 [image] 按钮，获得更多的搜索和播放选项。
  4. 如要播放一首音乐曲目或一类音乐曲目（如某个专辑），滚动到相应项目，然后按下播放/暂停 [image] 按钮。
    当前播放的曲目出现在“现在正播放”屏幕中。参见“现在正播放”屏幕。
注意
  • 要管理 Audible 文件，您需要安装 AudibleManager®。
  • 目前只有部分地区可提供 Audible 文件。
  • 您还可以让播放机 DJ 根据您设置的标准来选择和播放歌曲。参见使用播放机 DJ 选择曲目。


把音乐曲目添加到选定的曲目列表

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择曲库，然后选择一个音乐类别，如专辑或曲风。如果您想按曲目标题搜索，请选择所有曲目。
  3. 选择一个专辑、艺术家、曲风或曲目。
  4. 按住返回/选项 [image] 按钮。
  5. 选择添加至选定音乐。
注意
  • 要了解关于为播放机创建播放列表的更多信息，请参考管理选定曲目列表。


按照同一艺术家搜索曲目

如果您喜欢正在播放的歌曲的演唱者，您可以快速搜索他（她）的其他歌曲。

  1. 在播放时按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择现在正播放。
    “现在正播放”屏幕出现。
  3. 按住返回/选项 [image] 按钮。
  4. 选择查找艺术家，显示同一艺术家的专辑或曲目。
注意
  • 查找艺术家选项也可在“选定音乐”屏幕的“选项”菜单中找到。要进入“选定音乐”屏幕，请参见“现在正播放”屏幕。


使用播放机 DJ 选择曲目

除了手动选择曲目之外，您还可以让播放机的 DJ 为您选择曲目。

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择曲库 [image] DJ，从菜单中选择下列选项之一：
    • 当日专辑
      让播放机 DJ 播放一个音乐曲目专辑。
    • 全部随机播放
      让播放机 DJ 随机播放全部曲目（包括录音曲目）。
    • 经常听的曲目
      让播放机 DJ 播放经常播放的曲目。
    • 很少听的曲目
      让播放机 DJ 播放不经常听的曲目。


管理选定曲目列表

已经选取、用于播放的曲目可在“选定音乐”屏幕中查看和管理。

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择现在正播放。
    “现在正播放”屏幕出现。
  3. 按住返回/选项 [image] 按钮。
  4. 从菜单中选择下列播放列表管理选项中的一个：
    • 移除... 移除曲目
      从列表中移除当前曲目。
    • 移除... 全部移除
      清空列表。
    • 另存为播放列表
      将列表保存为播放列表。用列表框中显示的字符命名播放列表，然后选择确定。
提示
  • 这些播放列表管理选项也在“选定音乐”屏幕上的选项菜单中看到。要进入“选定音乐”屏幕，请参见“现在正播放”屏幕。


随机排列和重播选定曲目的列表

您可以选择不同的播放模式，随机排列或重播选定曲目的列表。

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择播放模式。
  3. 在“播放模式”屏幕中，选择下列项目之一：
    • 正常
      按顺序播放选定的曲目。
    • 重播曲目
      重播当前曲目。当您选择这种播放模式时， [image] 出现在“现在正播放”屏幕中。
    • 全部重播
      重播所有选定的曲目。当您选择这种播放模式时， [image] 出现在“现在正播放”屏幕中。
    • 随机播放
      以随机顺序重播所有选定的曲目，每首曲目只播放一遍。当您选择这种播放模式时， [image] 出现在“现在正播放”屏幕中。
    • 随机重播
      以随机顺序反复播放所有曲目。当您选择这种播放模式时， [image] 出现在“现在正播放”屏幕中。
    • 单次播放
      当前曲目结束后停止播放。当您选择这种播放模式时， [image] 出现在“现在正播放”屏幕中。
提示
  • 播放时，要在“现在正播放”或“选定音乐”屏幕中改变播放模式，按住返回/选项 [image] 按钮，选择播放模式。


在曲目内搜索

您可以在曲目中搜索某个特定的点，并从该点开始播放。例如，如果您想从某曲目的一分钟处开始播放，可以定位或搜寻至一分钟的位置，并从此位置开始播放。

  1. 在“现在正播放”屏幕中，按住返回/选项 [image] 按钮，选择搜寻至。
  2. 左右推动 5 维操纵杆，滚动至当前曲目内的任何一点。
  3. 按下 5 维操纵杆开始从选定的位置播放。


使用书签

您可以在播放时插入书签。书签可以标记曲目内的某个位置，以便您以后返回这个位置。

例如，当您听一段采访录音时，如果听到一半需要停下来，可以插入一个书签。当您想继续从停止的位置开始聆听时，可以跳到书签位置。

您每次最多可以使用 10 个书签。

插入书签

  1. 在“现在正播放”屏幕中，按住返回/选项 [image] 按钮，选择设置书签。播放暂停，“设置书签”屏幕出现。
  2. 选择一个书签编号。
    书签将被指定到所选的书签编号。如果全部 10 个书签编号都被指定完毕，您可以用一个新书签替换原有的书签。

跳至书签位置

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择曲库 [image] 书签。
  3. 选择所需的书签。


播放 Audible 文件

将 Audible 文件下载至播放机后，按照专辑、艺术家、曲风或标题进行搜索。参见选择并播放音乐曲目。

您也可以在一个 Audible 文件内跳转。

注意
  • 目前只有部分地区可提供 Audible 文件。
在一首曲目内跳转
  1. 在“现在正播放”屏幕中，按下 5 维操纵杆。
  2. 左右推动 5 维操纵杆在曲目内跳转。
  3. 要返回到“现在正播放”屏幕，推动 5 维操纵杆两次。


播放 ZENcast 音频文件

将 ZENcast 音频文件传输至播放机后，按照专辑、艺术家、曲风或标题搜索音频文件。参见选择并播放音乐曲目。

注意
  • 有了 Creative ZENcast 编排器，您可以订阅您最喜爱的 ZENcast 频道，下载并传输 ZENcast 音频文件至您的 Creative 便携式媒体播放机。更多信息请参阅 Creative ZENcast 编排器的在线帮助文件。
  • 关于播放机对 ZENcast 媒体文件的支持功能的最新信息，请访问 www.zencast.com


查看和管理图片

您可以在播放机中存储数千张照片，甚至可以建立幻灯片演示，和朋友及家人一起分享美好回忆。您的播放机只能显示 JPEG（JPG）格式的图片，并按字母顺序排序。

使用您的电脑将图片按日期或字母排序，以便快速查找。

您还可以在播放机中查看专辑。当您播放支持此功能的一个专辑或一首音乐曲目时，专辑封面将自动显示。


全屏查看专辑封面

如果音乐曲目含有专辑封面，它将显示在播放机的屏幕上。

要全屏查看专辑封面，在现在正播放屏幕中按下 5 维操纵杆。


查看图片

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择照片，然后选择您要查看的图片。按下 5 维操纵杆，全屏查看图片。
  3. 按住返回/选项 [image] 按钮，选择显示和墙纸选项。
    如果您选择放大，请使用 5 维操纵杆上下左右移动图片。
  4. 要改变显示设置，选择系统 [image] 照片设置 [image] 显示为，然后选择以下项目的一个：
    • 适合屏幕
      调整图片至最适合播放机屏幕的大小
    • 全屏幕
      调整图片至充满播放机屏幕。
      播放机的默认显示设置为全屏幕。


在幻灯片模式中查看图片

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择照片，加亮显示您要查看的图片或文件夹。
  3. 按下播放/暂停 [image] 按钮，开始播放幻灯片。
  4. 要停止幻灯片播放，按下返回/选项 [image] 按钮。
  5. 要更改幻灯片的间隔时间，选择系统 [image] 照片设置 [image] 幻灯片计时器。


删除图片或文件夹

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择照片，然后选择您要删除的图片或文件夹。
  3. 按住返回/选项 [image] 按钮。
  4. 选择删除图片或删除文件夹。
  5. 选择是。


将图片设置为墙纸

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择照片，然后选择您想要的图片。
  3. 按住返回/选项 [image] 按钮。
  4. 选择设置为墙纸。
  5. 选择墙纸的亮度或色彩。


使用收音机

收听广播

默认状态下，您的播放机的 FM 频率范围设置为“国际”。世界上大部分地区在这个范围内接收 FM 广播。

注意
  • FM 收音机功能仅适用于 ZEN V Plus 播放机。
  • 如果您在日本使用播放机，请确保在选择 FM 地区之前选定“日语”为播放机默认语言。
    1. 在主菜单中，选择 FM 收音机。
    2. 按住返回/选项 [image] 按钮，选择设置地区。
    3. 选择所需的 FM 地区。


执行自动搜台和自动保存

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择 FM 收音机。
  3. 如果要自动搜索和保存广播电台，按住返回/选项 [image] 按钮，然后选择自动搜台。自动搜台结束时，ZEN V Plus 将把所有电台作为预置的频道储存下来，并切入第 1 个预置频道。


进行手动搜台

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择 FM 收音机。
  3. 如果要对某个电台进行手动调谐，按下播放/暂停 [image] 按钮，切换到手动调谐视图。

  4. 左右推动 5 维操纵杆微调收音频率。
  5. 左右推动 5 维操纵杆并按住约一秒，搜索下一个可以收听的电台。
  6. 要将广播电台储存为预置，按住返回/选项 [image] 按钮，选择另存为预置，然后选择一个预置编号。


删除广播预置

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择 FM 收音机。
  3. 左右推动 5 维操纵杆选择您想要删除的预置。
  4. 按住返回/选项 [image] 按钮，选择删除预置。


录音和编码

用内置麦克风录音
  1. 按住录音按钮 [image] 开始语音录制。
  2. 在录音时，您可以按住返回/选项 [image] 按钮，选择下列选项之一：
    • 暂停
      暂停录音。您也可以按下播放/暂停 [image] 按钮暂停录音。
    • 停止
      停止并保存录音。您也可以按下录音 [image] 按钮停止录音。
    • 切分
      结束并保存当前录音部分，并开始一个新的部分。
  3. 按录音 [image] 按钮，结束语音录制。
    录制曲目的名称由 MIC 和录音的日期和时间组成（MIC YYYY-MM-DD HH:MM:SS）。例如，如果录音是在 2004 年 3 月 15 日下午 2 点 57 分制作的，它就会被命名为 MIC 2004-03-15 14:57:00。
  4. 要试听新的录音，按下播放/暂停 [image] 按钮。如要删除，选择删除录音。
提示
  • 要得到更高质量的录音，请确保将播放机放置在尽量靠近音源的位置。


使用线性输入插孔编码

您可以将音乐直接编码或“抓取”到播放机中，而不必先在电脑中抓取音轨再传输至播放机。

  1. 使用提供的线性输入连接线连接播放机的线性输入插孔和外部立体声音源（例如 CD 或 MD 播放机）的线性输出。

  2. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  3. 选择其它 [image] 线性输入录音。
  4. 按下录音 [image] 按钮开始进行线性直录。
  5. 开始在外部立体音源上播放您想编码的歌曲。
  6. 在编码时，您可以按住返回/选项 [image] 按钮，选择下列项目之一：
    • 暂停
      暂停编码。您还可以按下播放/暂停 [image] 按钮暂停编码。
    • 停止
      停止并保存编码。您还可以按下录音 [image] 按钮停止编码。
    • 切分
      结束并保存当前录音任务，并开始一个新的任务。
  7. 按下录音 [image] 按钮结束线性直录。
    录制曲目的名称由 LINE 和录音的日期和时间组成（LINE YYYY-MM-DD HH:MM:SS）。例如，如果您在 2004 年 3 月 15 日下午 2 点 57 分录制的曲目，会被命名为 LINE 2004-03-15 14:57:00。
  8. 要查看和播放编码曲目，参见播放录制或编码曲目。
注意
  • 启用“同步曲目”功能（“SYNC”），将来自您的音源的歌曲编码成单独的曲目。详情请参阅同步编码。
  • 无版权拥有者的特别明确许可而以商业或销售目的对文件进行编码属非法行为。


同步编码

从 CD 或 MD 播放机编码歌曲时启用“同步曲目”（“SYNC”），播放机将把音源歌曲编码为独立的曲目。播放完最后一首歌曲后，播放机将自动停止。“同步曲目”功能默认为启用状态。

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择其它 [image] 线性输入录音。
  3. 按住返回/选项 [image] 按钮，选择同步曲目。
  4. 要启用或禁用“同步曲目”功能，选择开或关。当“同步曲目”功能开启时，SYNC 将出现在线性输入录音屏幕中。


调整编码的音质

您可以通过改变编码比特率来调整编码曲目的音质。

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择其它 [image] 线性输入录音。
  3. 按住返回/选项 [image] 按钮，选择录音比特率。
  4. 选择您要的比特率。
注意
  • 较高的比特率产生更好的音质，但会占用更多的存储空间。


播放录制或编码的曲目

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择曲库 [image] 录音文件，滚动至您想要的录制或编码曲目。
  3. 按下播放/暂停 [image] 按钮。


播放和管理视频

视频必须首先被转换并传输至播放机，然后才能播放。关于传输视频的更多信息，请参见传输媒体和数据文件。在播放机的视频库中，视频是按名称分类的，并标有时间长度。

注意
  • 仅 ZEN V Plus 播放机具有视频功能。


转换视频

要将视频转换为播放机支持的格式，启动 Creative Media Explorer，单击转换视频。您也可以使用 Creative Media Explorer 中的拖放操作自动传输和转换视频。参见传输媒体和数据文件。

详情请参阅 Creative Media Explorer 在线帮助或者 Creative Video Converter 在线帮助。


播放视频

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择视频 [image] 视频。
  3. 选择您要播放的视频。
  4. 按下播放/暂停 [image] 按钮播放视频。
  5. 再次按下播放/暂停 [image] 按钮停止播放视频。


在一段视频内向前或向后移动

左右推动 5 维操纵杆在一段视频内向前或向后移动。


删除视频

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择视频 [image] 视频。
  3. 选择您要删除的视频。
  4. 按住返回/选项 [image] 按钮。
  5. 选择删除视频。


显示最近观看的视频

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择视频 [image] 最近浏览。


删除曲目

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择曲库，然后选择一个音乐类别，如专辑或曲风。如果您想按曲目标题搜索，请选择所有曲目。
  3. 使用 5 维操纵杆继续搜索，直到找到您要删除的曲目或曲目类型。
  4. 按住返回/选项 [image] 按钮，然后选择删除播放列表、删除专辑、删除艺术家、删除曲风或删除曲目。
    要使用更多歌曲管理任务，请将播放机连接至电脑并使用 Creative MediaSource 播放器/编排器。


查看曲目信息

要查看曲目的详细资料，如持续时间等，请滚动到该曲目，按住返回/选项 [image] 按钮，然后选择查看详细信息。


查看播放机信息

您可以在信息屏幕查看播放机信息，如磁盘空间和曲目总数等。

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择系统 [image] 信息。


保存媒体和数据文件至播放机

您可以使用播放机存储音乐、图片或数据文件，或通过它在电脑之间传输文件。

如果您想在播放机和电脑之间传输数据文件，请使用 Creative Media Explorer。Creative Media Explorer 可以让您在 Windows 资源管理器中轻松地管理播放机中的数据文件、音乐、图片和视频。安装播放机软件时，Creative Media Explorer 将自动安装到电脑上。更多信息请参阅 Creative Media Explorer 的在线帮助。

在没有 Creative Media Explorer 的情况下，请使用播放机的可移动磁盘模式在播放机和电脑之间传输和管理数据。参见将播放机用作可移动磁盘。


将播放机用作可移动磁盘

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择其它 [image] 可移动磁盘。
    如果您是首次选择此菜单项目，您必须选择用于可移动磁盘模式的磁盘空间大小。
    • 按住返回/选项 [image] 按钮，选择您想要的容量。
  3. 当您在 OLED 显示屏上看到可移动磁盘时，就可以开始进行数据文件的传输了。
  4. 使用提供的 USB 连线将播放机接至电脑。

    播放机作为可移动磁盘出现在资源管理器的我的电脑中。

  5. 使用拖放方式在资源管理器中将文件复制至/自播放机。
  6. 完成复制文件后，可以使用任务栏中的安全删除硬件 [image] 图标，安全地断开连接。安全断开播放机的连接，参见正确地断开播放机的连接。
注意
  • 在可移动磁盘模式下保存于磁盘空间中的数据文件无法使用 Creative Media Explorer 查看或管理。
  • 同样，使用 Creative Media Explorer 传输至播放机的数据文件也无法在可移动磁盘模式中查看或管理。


改变可移动磁盘模式下的磁盘空间大小

您随时可以改变可移动磁盘模式下的磁盘空间大小。

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择其它 [image] 可移动磁盘。
  3. 按住返回/选项 [image] 按钮，选择设置容量，然后选择您想要的容量。
    减小磁盘空间容量时，必须保证减小后的空间足够容纳“可移动磁盘模式”下目前存储的数据文件。
  4. 另外，您也可以将播放机接至电脑，使用“Creative 可移动磁盘管理器”增加或减小可移动磁盘模式下的磁盘空间大小。
注意
  • 要删除“可移动磁盘”磁盘空间中所有的数据文件，按住返回／选项 [image] 按钮，选择格式化。
  • 如果您要删除“可移动磁盘”模式下的单个数据文件，请使用资源管理器。
提示
  • “Creative 可移动磁盘管理器”随播放机附带，在电脑上安装 ZEN V 系列软件时将自动安装。
  • 要启动 Creative 可移动磁盘管理器，单击开始 [image] 程序或所有程序 [image] Creative [image] Creative 可移动磁盘管理器 [image] Creative 可移动磁盘管理器。


正确地断开播放机的连接

要防止在可移动磁盘模式下的数据丢失，请确保：

  • 在将其从电脑的 USB 端口拔出之前已经在 Windows 中正确停止播放机（各个操作系统中的操作步骤可能有所区别，请参考其说明）。
  • 不要在文件传输过程中或播放机中存储的文件正在被使用时，将媒体播放机从 USB 端口拔出。
警告！
  • 仅当 OLED 显示屏上的请勿断开连接的提示消失后才能断开播放机的连接。如果不照此操作，播放机可能会无法正常工作。

正确停止播放机，单击任务栏上的安全删除硬件图标 [image] ，然后单击安全删除 USB Mass Storage Device。在出现相应提示后断开播放机的连接。


使用播放机编排器功能

播放机可以保存 Microsoft Outlook® 中的联系人、日程安排和任务。请继续阅读，了解编排器的使用方法。

如果您没有安装 Microsoft Outlook，可以使用 Creative Media Explorer 里的“个人信息管理编辑器”（PIM）编辑您的日历、“备忘”任务和联系人信息。在 Creative Media Explorer 中，单击管理编排器数据按钮。


与 Microsoft Outlook 同步

  1. 将播放机连接至电脑。
  2. 启动 Sync Manager。
    您可以通过 Creative Media Explorer 或 Creative MediaSource 播放器/编排器启动 Sync Manager。
  3. 选择我的电脑与 ZEN V 或 ZEN V Plus 作为您想同步的设备，然后单击立即同步。
  4. 选择要从 Microsoft Outlook 导入的信息，然后单击下一步按钮。
  5. 按照屏幕上的指示操作。
  6. 单击完成按钮。
提示
  • 您还可以使用 Sync Manager 在播放机与电脑之间同步音乐、图片、视频、联系人、日历和任务。详情请参阅将内容与电脑同步。
注意
  • 仅 ZEN V Plus 播放机具有视频功能。


查看日历

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择其它 [image] 编排器 [image] 日历。
  3. 左右推动 5 维操纵杆在不同月份间滚动，上下推动则在同一月份中的不同日期间滚动。
  4. 按下 5 维操纵杆查看一天的事件和任务列表。


查看今日任务

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择其它 [image] 编排器 [image] 任务。


查看联系人

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择其它 [image] 编排器 [image] 联系人。
  3. 在联系人列表中选择一个姓名，查看其详细资料。


更改音频设置

使用均衡器（EQ）

EQ 是播放机的一组均衡器设置，可用来增强音乐效果。您可以选择预置均衡器或自定义设置，使之适合您音乐的曲风或风格，或者自定义您的设置。

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择系统 [image] 音频设置 [image] EQ。
  3. 选择一个 EQ 菜单选项。
    当选择一个 EQ 设置后，“现在正播放”屏幕中出现 [image] 。

自定义均衡器设置

  1. 在 EQ 屏幕中，选择自定义 EQ。
    “自定义 EQ”屏幕中的每个滑块代表依次升高的频率，可以对其进行调整。
    • 80 控制低频
    • 250 调整中低频
    • 1k 调整中频
    • 4k 调整中高频
    • 13k 调整高频。
  2. 选择一个滑块，上下推动 5 维操纵杆来上下移动控制钮，改变选定频域的增益或削减水平。
  3. 左右推动 5 维操纵杆选择其他滑块，并重复步骤 2。
  4. 选择复选标记保存并启用自定义 EQ 设置。


启用智能音量

您可以使用“智能音量”来限制播放的音量范围。启用“智能音量”后将设置恒定的播放音量，避免播放不同曲目时不断调节音量的麻烦。

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择系统 [image] 音频设置 [image] 智能音量。


启用音量限制

长时间用较高音量听音乐将会损害听力。要保护听力，您可以限制播放机播放的最大音量。

要启用音量限制

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择系统 [image] 自动设置 [image] 限制音量。出现音量条。
  3. 选择所需的最大音量。您将被提示设置一个密码。
  4. 设置一个密码。要禁用此功能的密码保护，输入 0000。
  5. 按下 5 维操纵杆保存密码并启用音量限制。

要禁用音量限制

  1. 禁用此功能前请先停止播放机的音频播放。
    当您增加音量至最大值 25 时，播放机将以最大音量播放音频。用较高音量听音乐会损害听力。
  2. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  3. 选择系统 [image] 自动设置 [image] 限制音量。您将被提示输入密码。
  4. 输入您的密码。出现音量条。
  5. 选择播放机的最大音量 25。
  6. 按下 5 维操纵杆。限制音量设置关闭。

要删除密码

如果您忘记了密码，请清空播放机的存储以删除密码。

  1. 关闭播放机。
  2. 同时按住电源和播放按钮。
  3. 播放机打开后，出现 Recovery Mode 屏幕。在 Recovery Mode 屏幕中有 4 个菜单选项：Clean Up、Format All、Reload Firmware 和 Reboot。要清理播放机硬盘，选择 Clean Up。
  4. 清理完成后，选择 Reboot。播放机重启并重组曲库。
注意
  • 关于音量限制的详细信息，请访问 www.creative.com/volume_restriction。


启用低音增益

启用低音增益功能增强播放时音频中的低音效果。

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择系统 [image] 音频设置 [image] 低音增益。


设置日期与时间

调整日期和时间设置

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择系统 [image] 时钟设置 [image] 设置时钟。
    或者：
    1. 选择其它 [image] 日期和时间。
    2. 按住返回/选项 [image] 按钮。
    3. 选择设置时间或设置日期。
  3. 更改日期和时间设置，然后按 5 维操纵杆保存设置。

调整日期和时间显示格式

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择其他 [image] 日期和时间 [image] 日期分隔符、日期格式或时间格式。


设置提醒

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择其它 [image] 日期和时间。显示当前日期和时间。
  3. 按住返回/选项 [image] 按钮，选择设置提醒调整提醒设置。
  4. 选择您要的设置，使用 5 维操纵杆做出改变。


更改主题

您可以通过选择不同的主题，更改播放机的显示颜色。

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择系统 [image] 播放机设置 [image] 主题。显示当前主题。
  3. 选择您想要的主题。


用您的名字为播放机命名

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择系统 [image] 播放机设置 [image] 拥有者。
  3. 使用 5 维操纵杆用显示的列表框中的字符拼出您的名字，然后选择确定。


设置显示持续时间

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择系统 [image] 播放机设置 [image] 显示计时器。
  3. 选择您希望屏幕背景光持续的时间。


设置显示对比度

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择系统 [image] 播放机设置 [image] 对比度。
  3. 选择您要的设置。


旋转显示

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择系统 [image] 播放机设置 [image] 方向。
  3. 选择一种方向。


设置闲置休眠时间

您可以指定播放机在自动关闭之前，闲置状态保持的时间。此功能帮助您节省电池电量。

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择系统 [image] 播放机设置 [image] 闲置休眠。
  3. 选择您要的设置。


启用休眠计时器

您可以指定播放机自动关机前的等待时间。此功能帮助您节省电池电量。

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择系统 [image] 播放机设置 [image] 休眠计时器。
  3. 选择您要的设置。


更改菜单语言

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择系统 [image] 语言，选择您想要的语言。


重设播放机

您可以重设播放机，恢复其原始设置。

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择系统 [image] 设置复位。


添加和删除主菜单项目

您可以通过添加和删除菜单项目使主菜单更具个人特色。例如，如果您经常通过专辑查找歌曲，您可以将专辑添加至主菜单，这样您就能更方便地打开专辑屏幕了。

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 按住返回/选项 [image] 按钮，选择配置菜单。
  3. 要添加菜单项，选择相应的复选框。
  4. 要从主菜单中删除这些菜单项，清除其复选框。
  5. 要改变菜单项的顺序，按住返回/选项 [image] 按钮，选择更改顺序。
  6. 使用 5 维操纵杆改变加亮的菜单项的位置。
  7. 要恢复默认的菜单设置，按住返回/选项 [image] 按钮，选择默认菜单。


常见问题解答

本节涵盖了您在使用播放机时可能遇到的问题。如果您需要更多帮助，可以咨询我们的自助工具“信息库（知识基地）”。请访问 www.creative.com，选择您所在的地区，然后选择客户服务。

要获取最新固件更新程序以使播放机功能更加完善，请访问 www.creative.com，选择您所在的地区，然后选择客户服务 [image] 下载。

安装播放机软件的最低系统需求：

  • Microsoft® Windows XP Professional x64 Edition 或 Windows XP（Service Pack 1 或更高）
  • Intel® Pentium® III 1 GHz，或 AMD® Duron™ 1 GHz 或更快的处理器
  • 支持数字音频提取的 CD-ROM/DVD-ROM 驱动器
  • USB 1.1（建议使用 USB 2.0 端口以获得更快的传输速度）
  • 256 MB 内存
  • 170 MB 硬盘空间（音频内容存储需要更多空间）
  • 用于下载 Internet 内容的 Internet 连接和 CDDB2™ 支持（由此产生的任何费用均由用户承担）
注意
  • 要实现 ZEN V 系列光盘上软件的所有功能，可能需要比实现基本功能更高的系统配置。详情请参考各应用程序的说明文档。

能否向播放机传输受数字版权管理（DRM）保护的 WMA 文件？

可以。您可以使用 Creative MediaSource 播放器/编排器、Creative Media Explorer 或者 Windows Media Player 10（及更高版本）传输受 DRM 保护的 WMA 文件。

我无法在播放机上播放受 DRM 保护的 WMA 文件。应该如何操作？

文件可能已在传输中损坏或者 DRM 许可证已过期。

如果 DRM 许可证仍然有效，尝试重新传输文件，并确保只使用 Creative Media Explorer、Creative MediaSource 播放器/编排器、或者 Windows Media Player 10（及更高版本）进行这些操作。

我可以使用 Windows Media Player 10（及更高版本）传输视频吗？

可以，但是视频被传输之前，他们必须首先被转换为 ZEN V Plus 播放机可以识别的格式。只有 Creative Media Explorer 和 Creative MediaSource 播放器/编排器可以转换视频。

视频在 Creative Media Explorer 或 Creative MediaSource 播放器/编排器中转换后，文件体积为何为增大？

在 ZEN V Plus 中播放时，所有视频都被转换为未压缩的格式。这种格式虽然产生了较大的文件体积，但是可以提供最佳的观赏品质。

可以把播放机作为便携式数据存储装置吗？

可以。详情请参阅保存媒体和数据文件至播放机。

我需要频繁地为播放机充电。有什么办法可以延长电池使用时间？

某些操作会消耗较多电力：

  • 设置的显示持续时间较长。设置较短的显示持续时间可以节省电池电量。
  • 高对比度设置。尽量不把播放机显示屏的对比度设置得过高。
  • 快进或后退。
  • 频繁地开启和关闭播放机。
  • 长时间地使用大音量。

OLED 显示屏上出现以下图示中的一种。它是什么意思？
电脑正在对播放机进行管理。警告：在电脑对播放机进行管理期间，请勿断开连接。

电脑没有对播放机进行管理。要使用播放机，请断开播放机与电脑的连接。

您正在对播放机固件进行升级。

固件升级完成。重新启动播放机使新固件生效。详情请参阅播放机不响应时我该如何重设播放机？。

音频文件传输时发生电力意外流失。重组曲库完成后再使用播放机。

您的播放机正在更新曲目。这种情况出现在将曲目传输至播放机并断开连接后。

保存设置时发生电力意外流失。刷新固件，下载较新版本的固件或联系客户支持服务。

固件已经损坏。刷新固件，下载较新版本的固件或联系客户支持服务。

播放机不响应时我该如何重设播放机？

您可以通过重设解决播放机遇到的大部分问题。要重设播放机，用大头针这样的尖细物体按下复位按钮。

播放机无法启动或停止响应。应该如何操作？

  • 请确认电源开关没有处于锁定 [image] 位置。
  • 如果您正在使用线控器（需单独购买），请确保线控器的锁定开关没有处在锁定 [image] 位置。
  • 您的电池需要充电。使用随机提供的 USB 连接线将播放机连接至电脑的 USB 端口。
  • 如果其他一切措施都失败，重启您的播放机。参见以上的常见问题解答。

我的线控器（需另行选购）不能正常工作。应该如何操作？

  • 请确认线控器的锁定开关没有处于锁定 [image] 位置。
  • 请确认线控器正确地连接至播放机，耳机正确地连接至线控器。

什么是电脑曲库？

电脑曲库是您在 Creative MediaSource 播放器/编排器中收集的数字音乐曲目。在 Creative MediaSource 播放器/编排器中可以有不止一个电脑曲库。共用一台电脑的多个用户每人都可以拥有自己的曲库，使用独立的设置。但是，一次只能有一个电脑曲库处于激活状态。

电脑曲库能够自动更新吗？

可以。您可以使用 Creative MediaSource 播放器/编排器中的媒体探测器工具监控或“监测”电脑中的文件夹。启用媒体探测器后，一旦被监控的文件夹中有曲目增加、删除或移动，电脑曲库就会更新。此功能可以避免电脑曲库出现链接中断问题。有关使用 Creative MediaSource 播放器/编排器的更多信息，请参阅它的在线帮助。

我从何处能够获得 Creative 产品的更多信息？

请访问 www.creative.com，并选择您所在的地区或国家，获取关于所有 Creative 产品的更新和下载。


安全信息

请参考以下信息，以安全地使用产品，减少触电、短路、损坏、起火、听力损伤等危险发生的可能。

注意
  • 使用不当会使您的产品无法获得保修服务。详情请参阅产品附带的保修说明。
    • 不要拆卸或尝试修理产品。
      所有相关服务应交与授权的维修代理处理。
    • 不要将产品放置在温度超出 0°C 至 45°C（32°F 至 113°F）范围的环境中。
    • 不要刺戳、挤压或燃烧产品。
    • 将产品远离具有强磁场的物体。
    • 不要使产品受到强大外力冲击。
    • 不要使产品浸水或放在潮湿的环境中。
      即使您的产品具备防潮功能，您也要小心不要使其浸水或淋雨。
    • 当耳机等传导设备与 CRT（显像管）电视机或 CRT 显示器在较近的距离内共同使用时，后者可能会释放静电。它可以让人体有轻微触电感。这通常是毫无危险的，但是您应该避免在使用耳机时与 CRT 设备过近接触。
    • 长时间戴着耳机或入耳式耳赛以大音量听音乐可能导致听力损伤。详细信息，请访问 www.hei.org。
    • 不要试图拆卸内嵌的电池。
      废弃产品的处理必须符合当地环保规定。要更换电池，请将产品返回当地的客户支持机构。有关产品服务信息，请访问 www.creative.com。


规格说明

尺寸（宽 X 高 X 厚）

  • 43.5 mm (1 7/10") x 67.5 mm (2 7/10") x 15.9 mm (3/5")

重量（近似）

  • 含电池 43.5 克

电源

  • 电池：1 枚可充电的锂电池
  • 连接至墙壁插座或电脑 USB 端口后由 USB 总线供电

播放格式

  • 音频播放格式：MP3（高达 320 kbps）、WMA（高达 320 kbps）、受数字版权管理技术（DRM）9 或更高保护的 WMA、WAV（PCM 和 IMA ADPCM）
  • 图片格式：JPEG
  • 支持转码视频格式（仅适用于 ZEN V Plus 播放机）

录音格式

  • 语音（通过内置麦克风）：IMA ADPCM（8 kHz，单声道）
  • 线性输入录音：WMA（128 kbps 和 160 kbps）

FM 收音机（仅适用于 ZEN V Plus 播放机）

  • 立体声和单声道
  • 多达 32 个预置电台
  • FM 区域支持
  • 国际：87.5 MHz ～ 108.0 MHz，100 kHz 间隔
    日本：76.0 MHz ～ 90.0 MHz，100 kHz 间隔

MP3 播放性能

  • 信噪比：90 dB
  • 声道分离度：65 dB
  • 频响：20 Hz ～ 20 kHz
  • 谐波失真输出：<0.05%

线性输入

  • 2.5 mm（1/10"）立体声微型插头

输入电压（最大）

  • 850 mVrm

接口

  • 耳机插孔：3.5 mm（1/8"）立体声微型插孔，每声道 5 ~ 7 mW
  • USB 2.0 端口：标准 USB 微型 B 插座
  • USB 2.0（高速）
  • USB 1.1（全速）

固件支持

  • 可通过 USB 升级（固件升级可以从 www.creative.com 中获得）

耳机规格

  • 频率范围：20 Hz ～ 20 KHz
  • 灵敏度：112 dB ±3 dB（I/P 级：1 mW）
  • 阻抗：32 ohm ±15%
  • 插头：3.5 mm（1/8"）立体声微型插头


许可与版权

本文件中的信息如有变化，恕不另行通知；本文件中的信息不代表 Creative Technology Ltd. 的承诺。未经 Creative Technology Ltd. 的书面许可，任何机构或个人不得以任何形式或方式（电子方式或影印和录音等机械方式）复制或传播此手册内容。本文档中提及的软件经由许可协议提供且只有在符合许可协议的前提下才能使用或复制。未经许可协议特许，在其它任何媒体上复制该软件都属违法行为。被许可人仅可复制一份软件作备份之用。

软件许可协议位于本安装光盘的另一个文件夹中。

本产品不能用于录制或使用未经授权的作品。

ZEN、Creative MediaSource 和 Creative 标志是 Creative Technology Ltd. 在美国和/或其它国家的商标或注册商标。Microsoft 和 Windows 是 Microsoft 公司的注册商标。版权所有。

Intel 和 Pentium 是 Intel 公司在美国和其它国家的商标。

Audible 和 AudibleManager 是 Audible, Inc. 在美国和其它国家的注册商标。

CDDB 是 CDDB, Inc. 的商标。

所有其它产品都是其各自拥有者的商标或注册商标。

© 2006 Creative Technology Ltd. 版权所有。

第 1.1 版

2006 年 12 月


自定义播放机

自定义播放机